<!DOCTYPE html>
    <html lang="fr" itemscope itemtype="//schema.org/Blog">
        <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.4.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 64 [Floating posts] - last modified : 2017-09-03T22:48:20+02:00 -->
            <!-- shortcut:[Meta] -->
            <!-- title -->
                    

                    

        <!-- Title -->
        <title>LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ  - Le Capital des Mots - Magazine.</title>
            <!-- metas description, keyword, robots -->
            <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Le&#x20;Capital&#x20;des&#x20;Mots&#x20;" />
        <meta property="og:site_name" content="Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta property="og:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;ALIX&#x20;LERMAN&#x20;ENRIQUEZ&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="twitter:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;ALIX&#x20;LERMAN&#x20;ENRIQUEZ&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="description" content="La&#x20;lune&#x20;J&#x2019;ai&#x20;cru&#x20;en&#x20;elle,&#x20;un&#x20;jour&#x20;de&#x20;fausse&#x20;gloire.&#x20;Le&#x20;soleil&#x20;brillait&#x20;n&#x00E9;gligemment&#x20;sur&#x20;sa&#x20;toile&#x20;de&#x20;jute&#x20;d&#x00E9;chir&#x00E9;e&#x20;de&#x20;ciel&#x20;bleu.&#x20;Le&#x20;soleil&#x20;trouait&#x20;de&#x20;taches&#x20;ma&#x20;robe&#x20;rose&#x20;d&#x00E9;penaill&#x00E9;e&#x20;qui&#x20;dansait&#x20;sous&#x20;le&#x20;vent&#x20;de&#x20;l&#x2019;&#x00E9;t&#x00E9;.&#x20;Le&#x20;soleil&#x20;avait&#x20;un&#x20;go&#x00FB;t&#x20;de&#x20;sel&#x20;et&#x20;de..." />
        <meta property="og:description" content="La&#x20;lune&#x20;J&#x2019;ai&#x20;cru&#x20;en&#x20;elle,&#x20;un&#x20;jour&#x20;de&#x20;fausse&#x20;gloire.&#x20;Le&#x20;soleil&#x20;brillait&#x20;n&#x00E9;gligemment&#x20;sur&#x20;sa&#x20;toile&#x20;de&#x20;jute&#x20;d&#x00E9;chir&#x00E9;e&#x20;de&#x20;ciel&#x20;bleu.&#x20;Le&#x20;soleil&#x20;trouait&#x20;de&#x20;taches&#x20;ma&#x20;robe&#x20;rose&#x20;d&#x00E9;penaill&#x00E9;e&#x20;qui&#x20;dansait&#x20;sous&#x20;le&#x20;vent&#x20;de&#x20;l&#x2019;&#x00E9;t&#x00E9;.&#x20;Le&#x20;soleil&#x20;avait&#x20;un&#x20;go&#x00FB;t&#x20;de&#x20;sel&#x20;et&#x20;de..." />
        <meta name="twitter:description" content="La&#x20;lune&#x20;J&#x2019;ai&#x20;cru&#x20;en&#x20;elle,&#x20;un&#x20;jour&#x20;de&#x20;fausse&#x20;gloire.&#x20;Le&#x20;soleil&#x20;brillait&#x20;n&#x00E9;gligemment&#x20;sur&#x20;sa&#x20;toile&#x20;de&#x20;jute&#x20;d&#x00E9;chir&#x00E9;e&#x20;de&#x20;ciel&#x20;bleu.&#x20;Le&#x20;soleil&#x20;trouait&#x20;de&#x20;taches&#x20;ma&#x20;robe&#x20;rose&#x20;d&#x00E9;penaill&#x00E9;e&#x20;qui&#x20;dansait&#x20;sous&#x20;le..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/99/10/48/20170905/ob_56f97b_photo-031.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/99/10/48/20170905/ob_56f97b_photo-031.jpg" />
        <meta property="og:url"  content="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html" />
        <meta name="twitter:url" content="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@capitaldesmots " />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="google-site-verification" content="NqjTc0ui9GEY7f15eHrdiJk07JCwR-IudhcHuxLYrj4" />
            <!-- shortcut:[Includes] -->
            <!-- favicon -->
            <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/99/10/48/20170724/ob_17cefb_capitaldesmots3.jpg" />

            <!-- shortcut:[Options] -->
                        <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
                        
                                                                                                                                                                        
                                                                                                                        
                        
                                                                                                                                                                                                                                                
                        
                        
            <!--[if lt IE 9]>
                <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->

            <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

            <!-- Fonts -->
            <link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
                                        
            <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.4.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.le-capital-des-mots.fr',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'literature-comics-poetry');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '991048');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/991048/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.4.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
        <body>
                
<div class="ob-ShareBar ob-ShareBar--light js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--light.png?v1.6.4.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/991048" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87695776?blog=991048" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.4.0"></script>
<script>
    var postTitle = "LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ "
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>            <div id="fb-root"></div>
            <!-- global -->
            <div id="global">
                <!-- header -->
                <header>
                    <div class="banner clearfix">
                                                      <div class="avatar">
                                <a href="http://www.le-capital-des-mots.fr"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/99/10/48/20170724/ob_17cefb_capitaldesmots3.jpg" alt="Le Capital des Mots - Magazine." width="100" height="100"  /></a>
                            </div>
                                                <div class="banner-title">
                                                        <p class="blog-title">
                                <a href="http://www.le-capital-des-mots.fr" title="Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. 2007-2017. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.">Le Capital des Mots - Magazine.</a>
                            </p>
                            
                            <p class="description h3-like">Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. 2007-2017. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.</p>
                        </div>
                        <nav class="menu">
                            <ul>
                                <li>
                                    <a href="http://www.le-capital-des-mots.fr" title="Retour à l'accueil">Accueil</a>
                                </li>
                                                                                                                                                                                                                                                                <li>
                                    <a href="/contact" title="Contact">Contact</a>
                                </li>
                            </ul>
                        </nav>
                                                    <form class="search-form" method="post" action="/search">
                                <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
                                <input class="search-submit" type="submit" value="" />
                            </form>
                                            </div>
                </header>
                
                <!-- main -->
                <div class="main single">
                    <div class="wrapper">
                        <section class="content">
                                                                                                <article class="item" itemprop="blogPosts" itemscope itemtype="//schema.org/BlogPosting">
                                        <header itemprop="headline">
                                                                                        <h1 itemprop="name" class="post-title">
                                            
                                                <a class="permalink" itemprop="url" href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html" title="La lune J’ai cru en elle, un jour de fausse gloire. Le soleil brillait négligemment sur sa toile de jute déchirée de ciel bleu. Le soleil trouait de taches ma robe rose dépenaillée qui dansait sous le vent de l’été. Le soleil avait un goût de sel et de...">
                                                                                                            LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ 
                                                                                                    </a>
                                                                                        </h1>
                                                                                        <time itemprop="datePublished" pubdate="2017-09-05T07:31:44+02:00">5 Septembre 2017</time>
                                        </header>
                                        <div class="entry">
                                                                                            
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><p style="margin-bottom:0.28cm; text-align:left"><span style="font-size:18px;"><strong><span style="line-height: 108%;">La lune</span></strong></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">J’ai cru en elle, un jour de fausse gloire.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Le soleil brillait négligemment</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">sur sa toile de jute déchirée de ciel bleu.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left" align="justify"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Le soleil trouait de taches </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">ma robe rose dépenaillée</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">qui dansait sous le vent de l’été.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Le soleil avait un goût de sel </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">et de lavande presque parfumée,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">délavée par la mer où je me baignais </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">insouciante encore, au bord de laquelle,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">la brûlure du sable réchaufferait </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">plus tard ma longue cicatrice au cœur.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Longue blessure au cœur</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">de n’avoir pas su te plaire ou si peu,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">d’avoir longtemps cru </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">à ton amour sans taches,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">à ma résurrection de petite fille sainte.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Rouge blessure qui a désormais </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">le goût âcre de l’oubli et de l’indifférence.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">J’ai plus de quarante ans,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">plus de quarante-cinq ans même</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">et maintenant une lune tiède </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">et pâle s’approche de moi.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Elle te ressemble, mère</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">avec tes pâles reflets d’obsolescence,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">ces nuances d’opale et d’émeraude</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">que je croyais percevoir dans tes yeux.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Elle te ressemble étrangement.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Il est trop tard pourtant.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Je suis devenue femme</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">en regardant le ciel,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">en regardant ailleurs</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">lorsque la mer et ses reflets bleus</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">me tenaient dans ses bras blancs d’écume,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">lorsque le soleil y plongeait </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">sa tête ignée, rouge de crépuscule, </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">lorsque ces oiseaux, les mouettes</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">m’appelaient mon enfant.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Adulte devenue,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">j’ai écarté la mère morte en moi,</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">j’ai pansé ma blessure </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">à l’aide de grains de sable, </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">des dorures d’un soleil endormi.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">J’ai tenté d’oublier ma peine.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">Dans la mer blême, </font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><span style="line-height:108%"><font face="Arial, serif"><font style="font-size:12pt"><font size="3">je l’ai enterrée loin de toi.</font></font></font></span></p><p style="margin-bottom:0.28cm; text-align:left"><br>&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="font-size:18px;"><strong>ALIX LERMAN ENRIQUEZ </strong></span></p><p style="margin-bottom:0.28cm; text-align:left">&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left"><span style="font-size:18px;"><strong>Elle se présente :</strong></span></p><p style="margin-bottom:0.28cm; text-align:left">&nbsp;</p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify"><em><span style="font-size:12pt"><span style="line-height:100%"><span style="font-family:&quot;Times New Roman&quot;,serif"><font face="Arial, serif">Alix Lerman Enriquez est née à Paris le 5 mai 1972. Depuis très longtemps, elle s’adonne à l’écriture poétique et, à ce titre, a déjà publié plusieurs recueils de poésie comme</font><font face="Arial, serif"> Météores</font><font face="Arial, serif"> (2005) aux éditions La Bartavelle</font><font face="Arial, serif">, Les territoires de la nuit pourpre</font><font face="Arial, serif"> (2012), chez Do Bentzinger Editeur, </font><font face="Arial, serif">A-Contre-jour</font><font face="Arial, serif"> (2013) chez Hervé Roth Editeur, </font><font face="Arial, serif">Les fruits blets de ma solitude </font><font face="Arial, serif">(2014) et </font><font face="Arial, serif">Herbier d’errances </font><font face="Arial, serif">(2016) aux éditions Flammes Vives. Dernièrement, elle a également publié </font><font face="Arial, serif">Au-delà de la nuit</font><font face="Arial, serif">&nbsp;(2016) aux éditions Les poètes français, ainsi que </font><font face="Arial, serif">Tessons et miroirs </font><font face="Arial, serif">aux éditions Vox Scriba (2017).</font></span></span></span></em></p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify">&nbsp;</p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify"><em><span style="font-size:12pt"><span style="line-height:100%"><span style="font-family:&quot;Times New Roman&quot;,serif"><font face="Arial, serif">Membre de l’</font><font face="Arial, serif">Union des poètes et Compagnie</font><font face="Arial, serif">, elle est lauréate du prix de poésie Jean Rivet 2017 pour son recueil </font><font face="Arial, serif">Lever l’ancre</font><font face="Arial, serif">. </font></span></span></span></em></p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify">&nbsp;</p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify"><em><span style="font-size:12pt"><span style="line-height:100%"><span style="font-family:&quot;Times New Roman&quot;,serif"><font face="Arial, serif">Alix Lerman Enriquez a également participé à plusieurs anthologies et recueils collectifs édités par la </font><font face="Arial, serif">Société des poètes français</font><font face="Arial, serif"> et par l’association&nbsp;</font><font face="Arial, serif">Flammes vives</font><font face="Arial, serif">. Elle a par ailleurs collaboré aux revues </font><font face="Arial, serif">Xero,</font> <font face="Arial, serif">Le Portulan bleu,</font> <font face="Arial, serif">La</font> <font face="Arial, serif">Revue alsacienne de littérature </font><font face="Arial, serif">ainsi qu’à </font><font face="Arial, serif">Poésie sur Seine</font><font face="Arial, serif">. En outre, elle écrit des poèmes dans les revues poétiques en ligne&nbsp;: </font><font face="Arial, serif">La Cause littéraire,</font> <font face="Arial, serif">Le</font> <font face="Arial, serif">Capital des mots</font><font face="Arial, serif">, </font><font face="Arial, serif">Recours au Poème</font><font face="Arial, serif"> et </font><font face="Arial, serif">Lichen</font></span></span></span></em></p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify">&nbsp;</p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify"><em><span style="font-size:12pt"><span style="line-height:100%"><span style="font-family:&quot;Times New Roman&quot;,serif"><font face="Arial, serif">Enfin, elle est l’auteur de proses poétiques sur le site de </font><font face="Arial, serif">l’éditeur Hervé Roth</font><font face="Arial, serif"> éditeur et nourrit son propre blog </font><a style="color:#0000ff" href="http://alixlermanenriquez.eklablog.com/"><font face="Arial, serif"><span style="text-decoration:none">Perles de poésie</span></font></a><font face="Arial, serif"> à l’aide de petits billets d’humeur teintés d’humour et de rêverie.</font></span></span></span></em></p><p class="western" style="margin-bottom:0cm; text-align:left" align="justify">&nbsp;</p><p class="western" style="margin-bottom:0cm; text-align:left">&nbsp;</p><p style="margin-bottom:0.28cm; text-align:left">&nbsp;</p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/99/10/48/20170905/ob_56f97b_photo-031.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/99/10/48/20170905/ob_56f97b_photo-031.jpg" alt="Alix&#x20;Lerman&#x20;Enriquez&#x20;&#x20;-&#x20;DR&#x20;" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Alix&#x20;Lerman&#x20;Enriquez&#x20;&#x20;-&#x20;DR&#x20;</p></div>        </div>

                                            
                                                                                            <section class="item-tags">
                                                    Tag(s) :
                                                                                                            <a href="/tag/poesie/" itemprop="keywords">#poésie</a>                                                                                                    </section>
                                            
                                                                                            <footer>
                                                    <div class="bloc-infos clearfix">
                                                                
                        
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="capitaldesmots "          data-hashtags="poésie"          data-text="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;ALIX&#x20;LERMAN&#x20;ENRIQUEZ&#x20;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html"
            data-size="medium"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="right">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;ALIX&#x20;LERMAN&#x20;ENRIQUEZ&#x20;"
            data-pin-media="https://img.over-blog-kiwi.com/0/99/10/48/20170905/ob_56f97b_photo-031.jpg"
            data-pin-url="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-402223900" href="https://admin.over-blog.com/_repost/87695776" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-402223900"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.6.4.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                        
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-guy-knerr.html" title="LE CAPITAL DES MOTS - GUY KNERR ">
          <img class="ob-RelatedPost-image ob-RelatedPost-image--default" src="http://resize.over-blog.com/400x260-ct.jpg?http://assets.over-blog.com/t/cedistic/camera.png" alt="LE CAPITAL DES MOTS - GUY KNERR "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - GUY KNERR 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-mustapha-saha.html" title="LE CAPITAL DES MOTS - MUSTAPHA SAHA ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170904/ob_2a78d1_mustapha-saha.jpg" alt="LE CAPITAL DES MOTS - MUSTAPHA SAHA "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - MUSTAPHA SAHA 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/08/le-capital-des-mots-carole-cohen-wolf.html" title="LE CAPITAL DES MOTS -  CAROLE COHEN-WOLF ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170828/ob_4b12ea_ccw-par-frederic-lemaitre.jpg" alt="LE CAPITAL DES MOTS -  CAROLE COHEN-WOLF "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS -  CAROLE COHEN-WOLF 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/08/le-capital-des-mots-jennifer-lavalle.html" title="LE CAPITAL DES MOTS - JENNIFER LAVALLÉ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170828/ob_2a2ce6_ob-18923d-jennifer.jpg" alt="LE CAPITAL DES MOTS - JENNIFER LAVALLÉ"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - JENNIFER LAVALLÉ
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                                                            </div>
                                                </footer>
                                                                                    </div>
                                    </article>
                                    
                                                                            <!-- Pagination -->
                                        <nav class="navigation">
                                                                                             <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-coralie-mennella.html" class="prev">
                                                                                                            LE CAPITAL DES MOTS - CORALIE MENNELLA
                                                                                                   </a>
                                            
                                                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-guy-knerr.html" class="next">
                                                                                                            LE CAPITAL DES MOTS - GUY KNERR 
                                                                                                    </a>
                                                                                    </nav>
                                    
                                                                            <aside class="item-comments" id="comments">
                                            <!-- comments -->
                                            <h3>Commenter cet article</h3>
                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 991048,
    "id_post": 87695776,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                    </aside>
                                                                                                
                                                    </section>

                        <aside class="sidebar">
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Éric Dubois </p>
                                        </header>
                                        <div class="entry">
                                            <div><p><span style="font-size:16px;"><strong><span display="inline">&Eacute;crivain en Po&eacute;sie, </span><a href="http://www.ericdubois.info/bibliographie/">publi&eacute; aux &eacute;ditions Le Manuscrit, Encres Vives, H&eacute;lices, l&#39;Harmattan, Publie.net, Unicit&eacute;</a><a href="https://www.ericdubois.info/bibliographie/"> ainsi que dans des revues et des anthologies</a> . Responsable de la revue culturelle en ligne&nbsp; et blog &laquo; <a href="http://www.le-capital-des-mots.fr">Le Capital des Mots- Magazine</a> &raquo;. Blogueur : &laquo;<a href="http://ericdubois.net"> Les tribulations d&#39;Eric Dubois - Journal&nbsp; </a>&raquo;, </strong> <strong><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"> &laquo;<a href="http://joinvillelepont.eu"> Joinville le pont. Voyage immobile dans le temps suspendu</a> &raquo;</span></span>, <span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content">&laquo; <a href="http://www.lapierredelaube.com/">La pierre de l&#39;aube</a>&nbsp; &raquo; ,&nbsp;&laquo;<a href="http://nouvelorphee.blogspot.fr/"> Nouvel Orph&eacute;e</a> &raquo; .</span></span></strong>&nbsp;&nbsp;<strong> <span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content">Attach&eacute; de presse du webmagazine <a href="http://levurelitteraire.com/">Levure Litt&eacute;raire.</a></span></span> Chroniqueur dans l&#39;&eacute;mission &laquo; Le lire et le dire &raquo; sur <a href="http://rfpp.net">Fr&eacute;quence Paris Plurielle</a> (106.3 fm Paris) depuis 2010.&nbsp; Un blog sur Mediapart&nbsp;</strong> <strong><a target="_blank" title="https://blogs.mediapart.fr/eric-dubois-0/blog" href="https://blogs.mediapart.fr/eric-dubois-0/blog">Eric Dubois po&egrave;te, blogueur et chroniqueur</a> .</strong> <strong> </strong><strong>Membre du Coll&egrave;ge du Prix Litt&eacute;raire Rive Gauche &agrave; Paris.</strong>&nbsp; <strong>Responsable de <a href="https://www.facebook.com/lecapitaldesmotsassociation/">l&#39;association &quot;Le Capital des Mots&quot;.</a> </strong></span></p><p><span style="font-size:16px;"><a href="https://www.ericdubois.info/peintures-dessins-et-photos/"><strong>Peintre et photographe, en autodidacte.&nbsp; </strong></a></span></p><p><span style="font-size:16px;"><a href="http://www.ericdubois.info/vid%C3%A9os/"><strong>Bricole des vid&eacute;os.</strong></a></span></p><p><span style="font-size:16px;"><a href="https://eric-dubois2.iggybook.com/fr/"><strong>Un site sur IggyBook.</strong></a></span></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div>
                                        </div>
                                    </div>
                                                            
                            
                                                            <div class="widget follow">
                                    <header>
                                        <p class="widget-title">Suivez-moi</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li class="tw">
                                                    <a href="//twitter.com/capitaldesmots " target="_blank">sur Twitter</a>
                                                </li>
                                                                                                                                        <li class="fb">
                                                    <a href="//facebook.com/eric.dubois.poesie" target="_blank" >sur Facebook</a>
                                                </li>
                                                                                        <li class="rss">
                                                <a href="/rss">via RSS</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                                                                        <div class="widget subscribe">
                                    <header>
                                        <p class="widget-title">Newsletter</p>
                                    </header>
                                    <div class="entry">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            

                                                            <div class="widget pages">
                                    <header>
                                        <p class="widget-title">Pages</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                            <li>
                                                    <a href="http://www.le-capital-des-mots.fr/links.html">Liens</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget tags">
                                    <header>
                                        <p class="widget-title">Catégories</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes/">#poèmes</a> <span class="number">1598</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/photos/">#photos</a> <span class="number">139</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poesie/">#poésie</a> <span class="number">125</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/articles%20-%20articles%20critiques/">#articles - articles critiques</a> <span class="number">62</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nouvelles/">#nouvelles</a> <span class="number">42</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/dessins/">#dessins</a> <span class="number">36</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/peintures/">#peintures</a> <span class="number">33</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/annonces/">#annonces</a> <span class="number">31</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/infos/">#infos</a> <span class="number">24</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes%20et%20nouvelles/">#poèmes et nouvelles</a> <span class="number">15</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuischarlie/">#jesuischarlie</a> <span class="number">14</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/texte/">#texte</a> <span class="number">13</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/recits/">#récits</a> <span class="number">12</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/aphorismes/">#aphorismes</a> <span class="number">9</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuisparis/">#jesuisparis</a> <span class="number">8</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/art%20contemporain/">#art contemporain</a> <span class="number">7</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/chanson/">#chanson</a> <span class="number">5</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/de%20l%27humain%20pour%20les%20migrants,/">#de l'humain pour les migrants,</a> <span class="number">4</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nuitdebout/">#NuitDebout</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/golden%20blog%20awards%202015/">#golden blog awards 2015</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuismali/">#jesuismali</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/liberted%27expression/">#libertéd'expression</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/sons/">#sons</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/tribune/">#tribune</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/attentats/">#attentats</a> <span class="number">2</span>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget archives">
                                    <header>
                                        <p class="widget-title">Archives</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2017')">2017</a>
                                                    <ul id="arch_2017" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2017-09/">Septembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-08/">Août</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-07/">Juillet</a> <span>33</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-06/">Juin</a> <span>29</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-05/">Mai</a> <span>42</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-04/">Avril</a> <span>42</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-03/">Mars</a> <span>19</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-02/">Février</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-01/">Janvier</a> <span>25</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2016')">2016</a>
                                                    <ul id="arch_2016" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2016-12/">Décembre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-11/">Novembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-10/">Octobre</a> <span>33</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-09/">Septembre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-08/">Août</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-06/">Juin</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-05/">Mai</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-04/">Avril</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-03/">Mars</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-02/">Février</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-01/">Janvier</a> <span>22</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2015')">2015</a>
                                                    <ul id="arch_2015" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2015-12/">Décembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-11/">Novembre</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-10/">Octobre</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-09/">Septembre</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-06/">Juin</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-05/">Mai</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-04/">Avril</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-03/">Mars</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-02/">Février</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-01/">Janvier</a> <span>42</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2014')">2014</a>
                                                    <ul id="arch_2014" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2014-12/">Décembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-11/">Novembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-10/">Octobre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-09/">Septembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-08/">Août</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-07/">Juillet</a> <span>34</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-06/">Juin</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-05/">Mai</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-03/">Mars</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-02/">Février</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-01/">Janvier</a> <span>23</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2013')">2013</a>
                                                    <ul id="arch_2013" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2013-12/">Décembre</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-11/">Novembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-10/">Octobre</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-09/">Septembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-08/">Août</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-07/">Juillet</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-06/">Juin</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-05/">Mai</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-03/">Mars</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-01/">Janvier</a> <span>16</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2012')">2012</a>
                                                    <ul id="arch_2012" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2012-12/">Décembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-11/">Novembre</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-10/">Octobre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-09/">Septembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-08/">Août</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-07/">Juillet</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-06/">Juin</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-05/">Mai</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-04/">Avril</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-02/">Février</a> <span>2</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-01/">Janvier</a> <span>9</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2011')">2011</a>
                                                    <ul id="arch_2011" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2011-12/">Décembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-11/">Novembre</a> <span>9</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-10/">Octobre</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-09/">Septembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-08/">Août</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-07/">Juillet</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-06/">Juin</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-05/">Mai</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-04/">Avril</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-02/">Février</a> <span>7</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-01/">Janvier</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2010')">2010</a>
                                                    <ul id="arch_2010" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2010-12/">Décembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-11/">Novembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-10/">Octobre</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-09/">Septembre</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-08/">Août</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-07/">Juillet</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-06/">Juin</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2009')">2009</a>
                                                    <ul id="arch_2009" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2009-09/">Septembre</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-05/">Mai</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-04/">Avril</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-03/">Mars</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-01/">Janvier</a> <span>14</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2008')">2008</a>
                                                    <ul id="arch_2008" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2008-12/">Décembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-11/">Novembre</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-10/">Octobre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-09/">Septembre</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-06/">Juin</a> <span>19</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-05/">Mai</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-04/">Avril</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-03/">Mars</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-02/">Février</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-01/">Janvier</a> <span>19</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2007')">2007</a>
                                                    <ul id="arch_2007" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2007-12/">Décembre</a> <span>40</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2007-11/">Novembre</a> <span>8</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget last-posts">
                                    <header>
                                        <p class="widget-title">articles récents</p>
                                    </header>
                                    <div class="entry clearfix">
                                        <ul class="clearfix">
                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alexis-hubert.html" title="les livres sont des voix entre lesquelles on traverse la sienne sur des morceaux de vous assemblant notre obscur visage de peaux anciennes couturées de lignes de vie relier l’inouï de tous ces visages penchés sur des voix inconnues d’elles mêmes leur...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170905/ob_ea7df6_img-6297.JPG" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alexis-hubert.html" title="les livres sont des voix entre lesquelles on traverse la sienne sur des morceaux de vous assemblant notre obscur visage de peaux anciennes couturées de lignes de vie relier l’inouï de tous ces visages penchés sur des voix inconnues d’elles mêmes leur...">
                                                                                                                            LE CAPITAL DES MOTS - ALEXIS HUBERT...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li class="text-li">
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-guy-knerr.html" title="Pour Nathan Un peu de neige est tombée juste de quoi écrire quelques pas sur le chemin Ta petite main me fait le coeur plus grand plus léger que le moindre flocon Rien d'autre pourtant pour dire ce peu de temps ébloui d'éternité avant que mon ombre n'ait...">
                                                                                                                            LE CAPITAL DES MOTS - GUY KNERR 
                                                                                                                    </a>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html" title="La lune J’ai cru en elle, un jour de fausse gloire. Le soleil brillait négligemment sur sa toile de jute déchirée de ciel bleu. Le soleil trouait de taches ma robe rose dépenaillée qui dansait sous le vent de l’été. Le soleil avait un goût de sel et de...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170905/ob_56f97b_photo-031.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-alix-lerman-enriquez.html" title="La lune J’ai cru en elle, un jour de fausse gloire. Le soleil brillait négligemment sur sa toile de jute déchirée de ciel bleu. Le soleil trouait de taches ma robe rose dépenaillée qui dansait sous le vent de l’été. Le soleil avait un goût de sel et de...">
                                                                                                                            LE CAPITAL DES MOTS - ALIX LERMAN E...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-coralie-mennella.html" title="25 septembre 2016 Pas le temps. Pas de temps pour prendre le temps. Clope, métro, livre, bouffe, clope, métro, travail, clope, clope, métro, dormir. Mal. Mal dormir. Avancer. Se retourner. Croire qu'on est suivi. Bruit de sirènes. Peur d'une attaque....">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170904/ob_20541b_coraliemennella5-0.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-coralie-mennella.html" title="25 septembre 2016 Pas le temps. Pas de temps pour prendre le temps. Clope, métro, livre, bouffe, clope, métro, travail, clope, clope, métro, dormir. Mal. Mal dormir. Avancer. Se retourner. Croire qu'on est suivi. Bruit de sirènes. Peur d'une attaque....">
                                                                                                                            LE CAPITAL DES MOTS - CORALIE MENNE...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-marie-france-ochsenbein.html" title="© Marie-France Ochsenbein - DR 
EVITER LE PIRE Passer juste un instant Ephémère au temps Déjà bien trop court Pour trouver l’amour. Passer juste devant Sans voir le néant Vidé de tout son sens Et pourtant si intense. Passer juste à côté Et l’avoir bien...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170904/ob_197f23_img080.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-marie-france-ochsenbein.html" title="© Marie-France Ochsenbein - DR 
EVITER LE PIRE Passer juste un instant Ephémère au temps Déjà bien trop court Pour trouver l’amour. Passer juste devant Sans voir le néant Vidé de tout son sens Et pourtant si intense. Passer juste à côté Et l’avoir bien...">
                                                                                                                            LE CAPITAL DES MOTS - MARIE-FRANCE...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-mustapha-saha.html" title="TROUVILLE EN HIVER Les Voiles sous crachin surchauffent leurs Vapeurs Le dandy sans loisirs rumine ses déboires La mondaine en disgrâce exorcise ses peurs Le serveur sous cape brocarde les pourboires Traîne sa nostalgie la belle ridicule Son écharpe l'étrangle...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170904/ob_2a78d1_mustapha-saha.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/09/le-capital-des-mots-mustapha-saha.html" title="TROUVILLE EN HIVER Les Voiles sous crachin surchauffent leurs Vapeurs Le dandy sans loisirs rumine ses déboires La mondaine en disgrâce exorcise ses peurs Le serveur sous cape brocarde les pourboires Traîne sa nostalgie la belle ridicule Son écharpe l'étrangle...">
                                                                                                                            LE CAPITAL DES MOTS - MUSTAPHA SAHA...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                    </ul>
                                    </div>
                                </div>
                            
                            
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Le Capital des Mots </p>
                                        </header>
                                        <div class="entry">
                                            <div><figure class="image-align-center" style="margin:10px 0px 10px 0px"><img src="https://img.over-blog-kiwi.com/0/99/10/48/20170812/ob_6c757a_capitaldesmots3.jpg" alt="" class="image-size-medium" /></figure><p style="text-align: center;">Logo : &copy; Gilles Bizien.</p><p style="text-align: center;">&nbsp;</p><p>&nbsp;</p><p><span style="font-size:14px;"><strong><a href="http://le-capital-des-mots.fr">Revue &quot;Le Capital des Mots&quot;</a>&nbsp; fond&eacute;e le 27 Octobre 2007 par Eric Dubois.</strong></span></p><p>&nbsp;</p><p><span style="color:#ff0000;"><strong>Envoyez vos textes ( max 3 ), br&egrave;ve notice bio-bibliographique, photo ( portrait ou autre, en format Jpeg) en pi&egrave;ce jointe format Word ou .doc &agrave; barbatux (at) yahoo.fr .</strong></span></p><p>&nbsp;</p><p><span style="font-size:14px;"><strong><a href="https://www.facebook.com/lecapitaldesmotsassociation/">Association &quot;Le Capital des Mots</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">&quot;</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/?ref=bookmarks#"> </a>cr&eacute;&eacute;e le 25 Novembre 2015 par Eric Dubois, Christophe Bregaint et Marie Volta. </strong></span></p><p><span style="font-size:14px;"><strong>Objet : </strong></span></p><p class="western" lang="zxx"><span style="font-size:14px;"><span><strong>Promouvoir la po&eacute;sie et les &eacute;critures dites &quot;contemporaines&quot; dans les m&eacute;dias, le web, les biblioth&egrave;ques et les librairies.</strong></span></span></p><p class="western" lang="zxx">&nbsp;</p><p>***</p><p>&nbsp;</p><p class="western" lang="zxx"><span style="font-size:14px;"><strong><a href="http://le-capital-des-mots.fr">La Revue &quot;Le Capital des Mots&quot; </a></strong></span></p><p class="western" lang="zxx"><span style="font-size:14px;"><strong>est partenaire de </strong></span><b><font color="#38761d"><a href="http://levurelitteraire.com/"><i>Levure litt&eacute;raire</i></a> </font></b>(France-USA-Germany)</p><p class="western" lang="zxx"><strong><em>Webmagazine international, multidisciplinaire &amp; plurilingue</em>.</strong></p><p>&nbsp;</p><div>&nbsp;</div><p>&nbsp;</p><div><em><img alt="Levure Littéraire " style="float:left; margin-left:0; margin-right:1em" width="300" src="https://img.over-blog-kiwi.com/0/99/10/48/20170114/ob_6a328d_logo-l-l-levure-litteraire-copyright-d.jpg" /></em></div><div id="yui_3_16_0_ym19_1_1484397403903_11388">&nbsp;</div><p class="western" lang="zxx">&nbsp;</p><p class="western" lang="zxx"><em>Logo Levure Litt&eacute;raire : &copy; Daniel Vicol .</em></p></div>
                                        </div>
                                    </div>
                                                                                    </aside>
                                            </div>
                </div>
            </div>

            <!-- Scripts -->
            <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/masonry/2.1.08/jquery.masonry.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>

            <script>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</script>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.4.0"></script>
<script>
  var postTitle = "LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ "
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/923237.html" target="_blank">Le Capital des Mots </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/991048"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Literature, Comics & Poetry',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
    </html>
