<!DOCTYPE html>
    <html lang="fr" itemscope itemtype="//schema.org/Blog">
        <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.14.1" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 64 [Floating posts] - last modified : 2017-06-12T11:33:46+02:00 -->
            <!-- shortcut:[Meta] -->
            <!-- title -->
                    

                    

        <!-- Title -->
        <title>LE CAPITAL DES MOTS - GABRIEL MEUNIER  - Le Capital des Mots - Magazine.</title>
            <!-- metas description, keyword, robots -->
            <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Le&#x20;Capital&#x20;des&#x20;Mots&#x20;" />
        <meta property="og:site_name" content="Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta property="og:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;GABRIEL&#x20;MEUNIER&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="twitter:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;GABRIEL&#x20;MEUNIER&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="description" content="tentation&#x20;de&#x20;l&#x27;exotisme&#x0A;pauvre&#x20;Saint&#x20;Antoine&#x20;cherchez&#x20;bien,&#x20;fouillez&#x20;son&#x20;r&#x00E9;pertoire&#x20;de&#x20;Tentations&#x20;la&#x20;bougeomanie&#x20;&#x3F;&#x20;absente&#x20;de&#x20;ses&#x20;p&#x00E9;ch&#x00E9;s&#x20;&#x21;&#x20;et&#x20;pourtant&#x20;Sacs&#x20;&#x00E0;&#x20;dos&#x20;valises&#x20;malles&#x20;de&#x20;luxe&#x20;pauvres&#x20;besaces&#x20;paniers&#x20;cabas&#x20;filoches&#x20;autant&#x20;de&#x20;petits&#x20;bouts&#x20;de&#x20;maison..." />
        <meta property="og:description" content="tentation&#x20;de&#x20;l&#x27;exotisme&#x0A;pauvre&#x20;Saint&#x20;Antoine&#x20;cherchez&#x20;bien,&#x20;fouillez&#x20;son&#x20;r&#x00E9;pertoire&#x20;de&#x20;Tentations&#x20;la&#x20;bougeomanie&#x20;&#x3F;&#x20;absente&#x20;de&#x20;ses&#x20;p&#x00E9;ch&#x00E9;s&#x20;&#x21;&#x20;et&#x20;pourtant&#x20;Sacs&#x20;&#x00E0;&#x20;dos&#x20;valises&#x20;malles&#x20;de&#x20;luxe&#x20;pauvres&#x20;besaces&#x20;paniers&#x20;cabas&#x20;filoches&#x20;autant&#x20;de&#x20;petits&#x20;bouts&#x20;de&#x20;maison..." />
        <meta name="twitter:description" content="tentation&#x20;de&#x20;l&#x27;exotisme&#x0A;pauvre&#x20;Saint&#x20;Antoine&#x20;cherchez&#x20;bien,&#x20;fouillez&#x20;son&#x20;r&#x00E9;pertoire&#x20;de&#x20;Tentations&#x20;la&#x20;bougeomanie&#x20;&#x3F;&#x20;absente&#x20;de&#x20;ses&#x20;p&#x00E9;ch&#x00E9;s&#x20;&#x21;&#x20;et&#x20;pourtant&#x20;Sacs&#x20;&#x00E0;&#x20;dos&#x20;valises&#x20;malles&#x20;de&#x20;luxe&#x20;pauvres&#x20;besaces..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/99/10/48/20170619/ob_ca66cc_g-m.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/99/10/48/20170619/ob_ca66cc_g-m.jpg" />
        <meta property="og:url"  content="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" />
        <meta name="twitter:url" content="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@capitaldesmots " />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="google-site-verification" content="NqjTc0ui9GEY7f15eHrdiJk07JCwR-IudhcHuxLYrj4" />
            <!-- shortcut:[Includes] -->
            <!-- favicon -->
            <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/99/10/48/20170120/ob_cbc6a7_capitaldesmots3.jpg" />

            <!-- shortcut:[Options] -->
                        <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
                        
                                                                                                                                                                        
                                                                                                                        
                        
                                                                                                                                                                                                                                                
                        
                        
            <!--[if lt IE 9]>
                <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->

            <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

            <!-- Fonts -->
            <link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
                                        
            <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.14.1"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.le-capital-des-mots.fr',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'literature-comics-poetry');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '991048');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/991048/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.14.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.14.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.14.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.14.1"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
        <body>
                
<div class="ob-ShareBar ob-ShareBar--light js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--light.png?v1.5.14.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/991048" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/86332038?blog=991048" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.14.1"></script>
<script>
    var postTitle = "LE CAPITAL DES MOTS - GABRIEL MEUNIER "
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>            <div id="fb-root"></div>
            <!-- global -->
            <div id="global">
                <!-- header -->
                <header>
                    <div class="banner clearfix">
                                                      <div class="avatar">
                                <a href="http://www.le-capital-des-mots.fr"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/99/10/48/20170120/ob_cbc6a7_capitaldesmots3.jpg" alt="Le Capital des Mots - Magazine." width="100" height="100"  /></a>
                            </div>
                                                <div class="banner-title">
                                                        <p class="blog-title">
                                <a href="http://www.le-capital-des-mots.fr" title="Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. 2007-2017. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.">Le Capital des Mots - Magazine.</a>
                            </p>
                            
                            <p class="description h3-like">Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. 2007-2017. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.</p>
                        </div>
                        <nav class="menu">
                            <ul>
                                <li>
                                    <a href="http://www.le-capital-des-mots.fr" title="Retour à l'accueil">Accueil</a>
                                </li>
                                                                                                                                                                                                                                                                <li>
                                    <a href="/contact" title="Contact">Contact</a>
                                </li>
                            </ul>
                        </nav>
                                                    <form class="search-form" method="post" action="/search">
                                <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
                                <input class="search-submit" type="submit" value="" />
                            </form>
                                            </div>
                </header>
                
                <!-- main -->
                <div class="main single">
                    <div class="wrapper">
                        <section class="content">
                                                                                                <article class="item" itemprop="blogPosts" itemscope itemtype="//schema.org/BlogPosting">
                                        <header itemprop="headline">
                                                                                        <h1 itemprop="name" class="post-title">
                                            
                                                <a class="permalink" itemprop="url" href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" title="tentation de l'exotisme
pauvre Saint Antoine cherchez bien, fouillez son répertoire de Tentations la bougeomanie ? absente de ses péchés ! et pourtant Sacs à dos valises malles de luxe pauvres besaces paniers cabas filoches autant de petits bouts de maison...">
                                                                                                            LE CAPITAL DES MOTS - GABRIEL MEUNIER 
                                                                                                    </a>
                                                                                        </h1>
                                                                                        <time itemprop="datePublished" pubdate="2017-06-19T12:09:30+02:00">19 Juin 2017</time>
                                        </header>
                                        <div class="entry">
                                                                                            
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><p style="margin-bottom: 0cm; line-height: 100%" align="right"><b>tentation de l&#39;exotisme</b></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/99/10/48/20170619/ob_ca66cc_g-m.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/99/10/48/20170619/ob_ca66cc_g-m.jpg" alt="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;GABRIEL&#x20;MEUNIER&#x20;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>pauvre Saint Antoine&nbsp;</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>cherchez bien, fouillez son r&eacute;pertoire de <i>Tentations</i></strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong><i>la </i><i>bougeomanie&nbsp;</i>? absente de ses p&eacute;ch&eacute;s&nbsp;!</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>et pourtant</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Sacs &agrave; dos valises malles de luxe pauvres besaces paniers cabas filoches</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>autant de petits bouts de maison beaux ou moches.</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>boucler ouvrir boucler ouvrir boucler</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>comme l&#39;escargot sort rentre sort de sa coquille.</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Fuir pour rencontrer d&eacute;couvrir pour conqu&eacute;rir</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>oublier pour trouver</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>enterrer exhumer emballer</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>d&eacute;chets soucis amiti&eacute;s</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>&agrave; en perdre haleine.</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Voyageurs aux longs cours</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>vagabonds p&egrave;lerins nababs ou pauvres h&egrave;res</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>quoi de plus sain que d&#39;aller voir ailleurs&nbsp;?</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Vraiment&nbsp;? Le cr&eacute;do des &eacute;migr&eacute;s&nbsp;?</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>La curiosit&eacute; vilain p&eacute;ch&eacute;&nbsp;? Ulysse aurait &eacute;t&eacute; frapp&eacute; d&#39;anath&egrave;me&nbsp;!</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Entre Diog&egrave;ne et Vasco de Gama</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>entre le dedans et le dehors le vieux et le neuf</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>imitations</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>invasions</strong></p><p style="margin-bottom: 0cm; line-height: 100%"><strong>traductions.</strong></p><p style="margin-bottom: 0cm; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; line-height: 100%"><strong>Au prisonnier essayez d&#39;offrir <i>Voyage autour de ma chambre</i></strong></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%"><strong>vous en gardera-t-il une profonde reconnaissance&nbsp;?</strong></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%"><strong>Petits ou grands voyages</strong></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%"><strong>peu importent d&eacute;parts en fanfare arriv&eacute;es en catimini</strong></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%"><strong>les plus beaux moments sont de petites haltes en chemin.</strong></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%">&nbsp;</p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%"><span style="font-size:18px;"><strong>GABRIEL MEUNIER </strong></span></p><p style="margin-bottom: 0cm; font-style: normal; line-height: 100%">&nbsp;</p><div class="ob-section ob-section-html"><p style="text-align: justify;"><em>Il se pr&eacute;sente : </em></p><p style="text-align: justify;"><em>Enseignant retrait&eacute;, photographe auteur aujourd&#39;hui. </em></p><p style="text-align: justify;"><em>Illustration d&#39;ouvrages, collection de cartes postales &quot;H&eacute;misph&egrave;res&quot;, affiches et plaquettes pour l&#39;artisanat et le tourisme. Si certains sont &laquo; tomb&eacute;s dans le r&eacute;v&eacute;lateur &raquo; &agrave; leur naissance, d&rsquo;autres ont re&ccedil;u un appareil num&eacute;rique pour la f&ecirc;te des p&egrave;res. Suis-je un hybride ? Efficacit&eacute;, logique (<a href="http://www.images-4d.org/">site d&#39;&eacute;ducation &agrave; l&#39;environnement Images-4D.org</a>) mais aussi v&eacute;cu et sentiment (<a href="http://www.galerimaginaire.org">www.galerimaginaire.org</a>).</em></p></div><p>&nbsp;</p><p>Texte &amp; photo : &copy; Gabriel Meunier</p></div>
        </div>

                                            
                                                                                            <section class="item-tags">
                                                    Tag(s) :
                                                                                                            <a href="/tag/poesie/" itemprop="keywords">#poésie</a>,                                                                                                             <a href="/tag/photos/" itemprop="keywords">#photos</a>                                                                                                    </section>
                                            
                                                                                            <footer>
                                                    <div class="bloc-infos clearfix">
                                                                
                        
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="capitaldesmots "          data-hashtags="poésie,photos"          data-text="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;GABRIEL&#x20;MEUNIER&#x20;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html"
            data-size="medium"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="right">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;GABRIEL&#x20;MEUNIER&#x20;"
            data-pin-media="https://img.over-blog-kiwi.com/0/99/10/48/20170619/ob_ca66cc_g-m.jpg"
            data-pin-url="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-2056720042" href="https://admin.over-blog.com/_repost/86332038" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2056720042"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.14.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                        
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-jacques-rolland.html" title="LE CAPITAL DES MOTS - JACQUES ROLLAND">
          <img class="ob-RelatedPost-image ob-RelatedPost-image--default" src="http://resize.over-blog.com/400x260-ct.jpg?http://assets.over-blog.com/t/cedistic/camera.png" alt="LE CAPITAL DES MOTS - JACQUES ROLLAND"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - JACQUES ROLLAND
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-alix-lerman-enriquez-3.html" title="LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170614/ob_3fe446_photo-031.jpg" alt="LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - ALIX LERMAN ENRIQUEZ 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-maria-zaki.html" title="LE CAPITAL DES MOTS - MARIA ZAKI ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170614/ob_d59977_maria-zaki-salon-du-livre-de-geneve.jpg" alt="LE CAPITAL DES MOTS - MARIA ZAKI "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - MARIA ZAKI 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier.html" title="LE CAPITAL DES MOTS - GABRIEL MEUNIER ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20170614/ob_64ff0f_14-6-2017.jpg" alt="LE CAPITAL DES MOTS - GABRIEL MEUNIER "/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - GABRIEL MEUNIER 
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                                                            </div>
                                                </footer>
                                                                                    </div>
                                    </article>
                                    
                                                                            <!-- Pagination -->
                                        <nav class="navigation">
                                                                                             <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-nicolas-grenier.html" class="prev">
                                                                                                            LE CAPITAL DES MOTS - NICOLAS GRENIER 
                                                                                                   </a>
                                            
                                                                                    </nav>
                                    
                                                                            <aside class="item-comments" id="comments">
                                            <!-- comments -->
                                            <h3>Commenter cet article</h3>
                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 991048,
    "id_post": 86332038,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                    </aside>
                                                                                                
                                                    </section>

                        <aside class="sidebar">
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Éric Dubois </p>
                                        </header>
                                        <div class="entry">
                                            <div><p>&nbsp;</p><p><strong><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><a href="http://ericdubois.info">Je</a> suis n&eacute; en 1966 &agrave; Paris. <a href="http://www.ericdubois.info/bibliographie/">Auteur de plusieurs ouvrages de po&eacute;sie aux &eacute;ditions Le Manuscrit, Encres Vives, H&eacute;lices, l&#39;Harmattan, Publie.net, Unicit&eacute; </a>.Responsable de la revue culturelle en ligne &laquo; <a href="http://www.le-capital-des-mots.fr">Le Capital des Mots- Magazine</a> &raquo;. Blogueur : &laquo; <a href="http://ericdubois.net">Les tribulations d&#39;Eric Dubois- Journal&nbsp;</a> &raquo;, &laquo;<a href="http://joinvillelepont.eu"> Joinville le pont. Voyage immobile dans le temps suspendu</a> &raquo;, &laquo; <a href="http://www.lapierredelaube.com/">La pierre de l&#39;aube</a>&nbsp; &raquo; ,&nbsp;&laquo;<a href="http://nouvelorphee.blogspot.fr/"> Nouvel Orph&eacute;e</a> &raquo; .&nbsp; Attach&eacute; de presse du webmagazine <a href="http://levurelitteraire.com/">Levure Litt&eacute;raire.</a> Chroniqueur dans l&#39;&eacute;mission &laquo; Le lire et le dire &raquo; sur <a href="http://rfpp.net">Fr&eacute;quence Paris Plurielle</a> (106.3 fm Paris) depuis 2010.&nbsp;</span></span></strong><span style="font-size:14px;"> <strong>Je tiens un blog sur Mediapart </strong></span> <span style="font-size:14px;"><strong><a target="_blank" title="https://blogs.mediapart.fr/eric-dubois-0/blog" href="https://blogs.mediapart.fr/eric-dubois-0/blog">Eric Dubois po&egrave;te, blogueur et chroniqueur</a> .</strong>&nbsp;</span><span style="font-size:14px;"> </span><strong><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="font-size:14px;"> </span>Membre du Coll&egrave;ge du Prix Litt&eacute;raire Rive Gauche &agrave; Paris. Je suis responsable de<a href="https://www.facebook.com/lecapitaldesmotsassociation/?ref=bookmarks#"> </a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">l</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">&#39;association &quot;Le Capital des Mots&quot;</a><a href="https://www.facebook.com/lecapitaldesmotsassociation"> </a>dont l&#39;objet est de </span></span>promouvoir la po&eacute;sie et les &eacute;critures dites &quot;contemporaines&quot; dans les m&eacute;dias, le web , les biblioth&egrave;ques et les librairies.</strong></p><p><a href="http://www.ericdubois.info/peintures-dessins-et-photos/"><strong>Je suis &eacute;galement peintre et photographe, en autodidacte.</strong></a></p><p><a href="http://www.ericdubois.info/vid%C3%A9os/"><strong>Je bricole des vid&eacute;os.</strong></a></p><p><strong>J&#39;ai un site</strong><a href="https://eric-dubois2.iggybook.com/fr/"><strong> sur IggyBook.</strong></a></p><p>&nbsp;</p><p>&nbsp;</p></div>
                                        </div>
                                    </div>
                                                            
                            
                                                            <div class="widget follow">
                                    <header>
                                        <p class="widget-title">Suivez-moi</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li class="tw">
                                                    <a href="//twitter.com/capitaldesmots " target="_blank">sur Twitter</a>
                                                </li>
                                                                                                                                        <li class="fb">
                                                    <a href="//facebook.com/eric.dubois.poesie" target="_blank" >sur Facebook</a>
                                                </li>
                                                                                        <li class="rss">
                                                <a href="/rss">via RSS</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                                                                        <div class="widget subscribe">
                                    <header>
                                        <p class="widget-title">S'abonner</p>
                                    </header>
                                    <div class="entry">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                    </div>
                                </div>
                            

                                                            <div class="widget pages">
                                    <header>
                                        <p class="widget-title">Pages</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                            <li>
                                                    <a href="http://www.le-capital-des-mots.fr/links.html">Liens</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget tags">
                                    <header>
                                        <p class="widget-title">Catégories</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes/">#poèmes</a> <span class="number">1555</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/photos/">#photos</a> <span class="number">121</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poesie/">#poésie</a> <span class="number">97</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/articles%20-%20articles%20critiques/">#articles - articles critiques</a> <span class="number">59</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nouvelles/">#nouvelles</a> <span class="number">42</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/dessins/">#dessins</a> <span class="number">32</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/peintures/">#peintures</a> <span class="number">31</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/annonces/">#annonces</a> <span class="number">30</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/infos/">#infos</a> <span class="number">22</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes%20et%20nouvelles/">#poèmes et nouvelles</a> <span class="number">15</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuischarlie/">#jesuischarlie</a> <span class="number">14</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/recits/">#récits</a> <span class="number">12</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/texte/">#texte</a> <span class="number">10</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/aphorismes/">#aphorismes</a> <span class="number">9</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuisparis/">#jesuisparis</a> <span class="number">8</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/art%20contemporain/">#art contemporain</a> <span class="number">6</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/chanson/">#chanson</a> <span class="number">5</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/de%20l%27humain%20pour%20les%20migrants,/">#de l'humain pour les migrants,</a> <span class="number">4</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nuitdebout/">#NuitDebout</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/golden%20blog%20awards%202015/">#golden blog awards 2015</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuismali/">#jesuismali</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/liberted%27expression/">#libertéd'expression</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/sons/">#sons</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/tribune/">#tribune</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/attentats/">#attentats</a> <span class="number">2</span>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget archives">
                                    <header>
                                        <p class="widget-title">Archives</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2017')">2017</a>
                                                    <ul id="arch_2017" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2017-06/">Juin</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-05/">Mai</a> <span>42</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-04/">Avril</a> <span>42</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-03/">Mars</a> <span>19</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-02/">Février</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2017-01/">Janvier</a> <span>25</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2016')">2016</a>
                                                    <ul id="arch_2016" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2016-12/">Décembre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-11/">Novembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-10/">Octobre</a> <span>33</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-09/">Septembre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-08/">Août</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-06/">Juin</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-05/">Mai</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-04/">Avril</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-03/">Mars</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-02/">Février</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-01/">Janvier</a> <span>22</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2015')">2015</a>
                                                    <ul id="arch_2015" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2015-12/">Décembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-11/">Novembre</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-10/">Octobre</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-09/">Septembre</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-06/">Juin</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-05/">Mai</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-04/">Avril</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-03/">Mars</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-02/">Février</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-01/">Janvier</a> <span>42</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2014')">2014</a>
                                                    <ul id="arch_2014" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2014-12/">Décembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-11/">Novembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-10/">Octobre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-09/">Septembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-08/">Août</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-07/">Juillet</a> <span>34</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-06/">Juin</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-05/">Mai</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-03/">Mars</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-02/">Février</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-01/">Janvier</a> <span>23</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2013')">2013</a>
                                                    <ul id="arch_2013" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2013-12/">Décembre</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-11/">Novembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-10/">Octobre</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-09/">Septembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-08/">Août</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-07/">Juillet</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-06/">Juin</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-05/">Mai</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-03/">Mars</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-01/">Janvier</a> <span>16</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2012')">2012</a>
                                                    <ul id="arch_2012" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2012-12/">Décembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-11/">Novembre</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-10/">Octobre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-09/">Septembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-08/">Août</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-07/">Juillet</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-06/">Juin</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-05/">Mai</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-04/">Avril</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-02/">Février</a> <span>2</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-01/">Janvier</a> <span>9</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2011')">2011</a>
                                                    <ul id="arch_2011" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2011-12/">Décembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-11/">Novembre</a> <span>9</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-10/">Octobre</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-09/">Septembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-08/">Août</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-07/">Juillet</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-06/">Juin</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-05/">Mai</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-04/">Avril</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-02/">Février</a> <span>7</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-01/">Janvier</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2010')">2010</a>
                                                    <ul id="arch_2010" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2010-12/">Décembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-11/">Novembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-10/">Octobre</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-09/">Septembre</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-08/">Août</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-07/">Juillet</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-06/">Juin</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2009')">2009</a>
                                                    <ul id="arch_2009" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2009-09/">Septembre</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-05/">Mai</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-04/">Avril</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-03/">Mars</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-01/">Janvier</a> <span>14</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2008')">2008</a>
                                                    <ul id="arch_2008" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2008-12/">Décembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-11/">Novembre</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-10/">Octobre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-09/">Septembre</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-06/">Juin</a> <span>19</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-05/">Mai</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-04/">Avril</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-03/">Mars</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-02/">Février</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-01/">Janvier</a> <span>19</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2007')">2007</a>
                                                    <ul id="arch_2007" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2007-12/">Décembre</a> <span>40</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2007-11/">Novembre</a> <span>8</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget last-posts">
                                    <header>
                                        <p class="widget-title">articles récents</p>
                                    </header>
                                    <div class="entry clearfix">
                                        <ul class="clearfix">
                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" title="tentation de l'exotisme
pauvre Saint Antoine cherchez bien, fouillez son répertoire de Tentations la bougeomanie ? absente de ses péchés ! et pourtant Sacs à dos valises malles de luxe pauvres besaces paniers cabas filoches autant de petits bouts de maison...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170619/ob_ca66cc_g-m.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-gabriel-meunier-2.html" title="tentation de l'exotisme
pauvre Saint Antoine cherchez bien, fouillez son répertoire de Tentations la bougeomanie ? absente de ses péchés ! et pourtant Sacs à dos valises malles de luxe pauvres besaces paniers cabas filoches autant de petits bouts de maison...">
                                                                                                                            LE CAPITAL DES MOTS - GABRIEL MEUNI...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li class="text-li">
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-nicolas-grenier.html" title="TERMINUS NORD (BRASSERIE 1925) Sous l’averse de chaleur le goudron brûle Des bermudas filent à la plage À la terrasse d’un café les regards se retournent Vers la jeune fille à la robe à poix À la pause de midi des bouches mastiquent Des lèvres boivent...">
                                                                                                                            LE CAPITAL DES MOTS - NICOLAS GRENIER 
                                                                                                                    </a>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-didier-du-ble.html" title="Des arbres blancs se découvraient Seuls à la lumière vive de nos pensées Pour se déplier comme des utopies Nous ranimions des paysages de leur torpeur Solitaires et étonnés devant leurs vies Que des hommes passionnés dessinèrent Maints signes au plus...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170617/ob_0c9a50_img-0726.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-didier-du-ble.html" title="Des arbres blancs se découvraient Seuls à la lumière vive de nos pensées Pour se déplier comme des utopies Nous ranimions des paysages de leur torpeur Solitaires et étonnés devant leurs vies Que des hommes passionnés dessinèrent Maints signes au plus...">
                                                                                                                            LE CAPITAL DES MOTS - DIDIER DU BLÉ
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-eric-dubois.html" title="oeil forme difforme dissoudre le sang le ciel inclus dans l'objet oiseau capricieux du silence mots tus dans la tête obtuse chiffons Nous sommes les matins fragiles où les yeux cherchent encore et toujours *** souffle du mot dans la bouche du silence...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170616/ob_ba848c_13459539-10210226606400747-673774082-n.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-eric-dubois.html" title="oeil forme difforme dissoudre le sang le ciel inclus dans l'objet oiseau capricieux du silence mots tus dans la tête obtuse chiffons Nous sommes les matins fragiles où les yeux cherchent encore et toujours *** souffle du mot dans la bouche du silence...">
                                                                                                                            LE CAPITAL DES MOTS - ERIC DUBOIS 
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li class="text-li">
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-jacques-rolland.html" title="A Jeanne née Saby, ma mère Mes enfants quelle histoire ! je n’ai plus de mémoire, plus de souvenirs, plus de passé. Trotte souris trotte, dans ma tête pauvre linotte le fil du temps s’est embrouillé. J’ai tant de mal à dire et le cœur en pelote. Alors...">
                                                                                                                            LE CAPITAL DES MOTS - JACQUES ROLLAND
                                                                                                                    </a>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-marie-france-ochsenbein.html" title="DEMAIN Demain sera : Mieux qu’aujourd’hui Moins pire qu’hier J’en fais le pari. Demain sera : Plus intense qu’aujourd’hui Moins pénible qu’hier J’en suis ravie. Demain sera aussi : Plus gourmand qu’aujourd’hui Moins affamé qu’hier matin J’en ai déjà faim....">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20170616/ob_cb094b_capture.JPG" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2017/06/le-capital-des-mots-marie-france-ochsenbein.html" title="DEMAIN Demain sera : Mieux qu’aujourd’hui Moins pire qu’hier J’en fais le pari. Demain sera : Plus intense qu’aujourd’hui Moins pénible qu’hier J’en suis ravie. Demain sera aussi : Plus gourmand qu’aujourd’hui Moins affamé qu’hier matin J’en ai déjà faim....">
                                                                                                                            LE CAPITAL DES MOTS - MARIE-FRANCE...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                    </ul>
                                    </div>
                                </div>
                            
                            
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Le Capital des Mots </p>
                                        </header>
                                        <div class="entry">
                                            <div><p><span style="font-size:14px;"><strong><a href="http://le-capital-des-mots.fr">Revue &quot;Le Capital des Mots&quot;</a>&nbsp; fond&eacute;e le 27 Octobre 2007 par Eric Dubois.</strong></span></p><p>&nbsp;</p><p><span style="color:#ff0000;"><strong>Envoyez vos textes ( max 3 ), br&egrave;ve notice bio-bibliographique, photo ( portrait ou autre, en format Jpeg) en pi&egrave;ce jointe format Word ou .doc &agrave; barbatux (at) yahoo.fr .</strong></span></p><p>&nbsp;</p><p><span style="font-size:14px;"><strong><a href="https://www.facebook.com/lecapitaldesmotsassociation/">Association &quot;Le Capital des Mots</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">&quot;</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/?ref=bookmarks#"> </a>cr&eacute;&eacute;e le 25 Novembre 2015 par Eric Dubois, Christophe Bregaint et Marie Volta. </strong></span></p><p><span style="font-size:14px;"><strong>Objet : </strong></span></p><p class="western" lang="zxx"><span style="font-size:14px;"><span><strong>Promouvoir la po&eacute;sie et les &eacute;critures dites &quot;contemporaines&quot; dans les m&eacute;dias, le web, les biblioth&egrave;ques et les librairies.</strong></span></span></p><p class="western" lang="zxx">&nbsp;</p><p>***</p><p>&nbsp;</p><p class="western" lang="zxx"><span style="font-size:14px;"><strong><a href="http://le-capital-des-mots.fr">La Revue &quot;Le Capital des Mots&quot; </a></strong></span></p><p class="western" lang="zxx"><span style="font-size:14px;"><strong>est partenaire de </strong></span><b><font color="#38761d"><a href="http://levurelitteraire.com/"><i>Levure litt&eacute;raire</i></a> </font></b>(France-USA-Germany)</p><p class="western" lang="zxx"><strong><em>Webmagazine international, multidisciplinaire &amp; plurilingue</em>.</strong></p><p>&nbsp;</p><div>&nbsp;</div><p>&nbsp;</p><div><em><img alt="Levure Littéraire " width="300" src="https://img.over-blog-kiwi.com/0/99/10/48/20170114/ob_6a328d_logo-l-l-levure-litteraire-copyright-d.jpg" style="float:left; margin-left:0; margin-right:1em" /></em></div><div id="yui_3_16_0_ym19_1_1484397403903_11388">&nbsp;</div><p class="western" lang="zxx">&nbsp;</p><p class="western" lang="zxx"><em>Logo Levure Litt&eacute;raire : &copy; Daniel Vicol .</em></p></div>
                                        </div>
                                    </div>
                                                                                    </aside>
                                            </div>
                </div>
            </div>

            <!-- Scripts -->
            <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/masonry/2.1.08/jquery.masonry.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>

            <script>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</script>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.14.1"></script>
<script>
  var postTitle = "LE CAPITAL DES MOTS - GABRIEL MEUNIER "
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/923237.html" target="_blank">Le Capital des Mots </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/991048"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Literature, Comics & Poetry',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
    </html>
