<!DOCTYPE html>
    <html lang="fr" itemscope itemtype="//schema.org/Blog">
        <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.38.0" rel="stylesheet" />
        <!-- Basic theme id 64 [Floating posts] - last modified : 2016-11-24T10:59:25+01:00 -->
            <!-- shortcut:[Meta] -->
            <!-- title -->
                    

                    

        <!-- Title -->
        <title>LE CAPITAL DES MOTS - EDUARDO PISANI  - Le Capital des Mots - Magazine.</title>
            <!-- metas description, keyword, robots -->
            <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;" />
        <meta property="og:site_name" content="Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta property="og:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;EDUARDO&#x20;PISANI&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="twitter:title" content="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;EDUARDO&#x20;PISANI&#x20;&#x20;-&#x20;Le&#x20;Capital&#x20;des&#x20;Mots&#x20;-&#x20;Magazine." />
        <meta name="description" content="Toutes&#x20;Les&#x20;gondoles&#x20;...&#x20;Toutes&#x20;Les&#x20;gondoles&#x20;L&#x27;attendent.&#x20;Elle&#x20;est&#x20;partie&#x20;&#x00C0;&#x20;Venise,&#x20;Elle&#x20;est&#x20;partie&#x20;Pour&#x20;voir&#x20;La&#x20;mer.&#x20;Et&#x20;toutesLes&#x20;gondolesL&#x27;attendent.Elle&#x20;est&#x20;partie&#x00C0;&#x20;Venise,Elle&#x20;est&#x20;partiePour&#x20;voirLa&#x20;mer.Elle&#x20;est&#x20;partie&#x20;Sans&#x20;lui&#x20;Qui&#x20;cr&#x00E8;ve&#x20;De&#x20;jalousie,..." />
        <meta property="og:description" content="Toutes&#x20;Les&#x20;gondoles&#x20;...&#x20;Toutes&#x20;Les&#x20;gondoles&#x20;L&#x27;attendent.&#x20;Elle&#x20;est&#x20;partie&#x20;&#x00C0;&#x20;Venise,&#x20;Elle&#x20;est&#x20;partie&#x20;Pour&#x20;voir&#x20;La&#x20;mer.&#x20;Et&#x20;toutesLes&#x20;gondolesL&#x27;attendent.Elle&#x20;est&#x20;partie&#x00C0;&#x20;Venise,Elle&#x20;est&#x20;partiePour&#x20;voirLa&#x20;mer.Elle&#x20;est&#x20;partie&#x20;Sans&#x20;lui&#x20;Qui&#x20;cr&#x00E8;ve&#x20;De&#x20;jalousie,..." />
        <meta name="twitter:description" content="Toutes&#x20;Les&#x20;gondoles&#x20;...&#x20;Toutes&#x20;Les&#x20;gondoles&#x20;L&#x27;attendent.&#x20;Elle&#x20;est&#x20;partie&#x20;&#x00C0;&#x20;Venise,&#x20;Elle&#x20;est&#x20;partie&#x20;Pour&#x20;voir&#x20;La&#x20;mer.&#x20;Et&#x20;toutesLes&#x20;gondolesL&#x27;attendent.Elle&#x20;est&#x20;partie&#x00C0;&#x20;Venise,Elle&#x20;est&#x20;partiePour&#x20;voirLa..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg" />
        <meta property="og:url"  content="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" />
        <meta name="twitter:url" content="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@capitaldesmots " />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="google-site-verification" content="NqjTc0ui9GEY7f15eHrdiJk07JCwR-IudhcHuxLYrj4" />
            <!-- shortcut:[Includes] -->
            <!-- favicon -->
            <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/99/10/48/20160524/ob_b55313_capitaldesmots-moyen.jpg" />

            <!-- shortcut:[Options] -->
                        <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
                        
                                                                                                                                                                        
                                                                                                                        
                        
                                                                                                                                                                                                                                                
                        
                        
            <!--[if lt IE 9]>
                <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->

            <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

            <!-- Fonts -->
            <link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
                                        
            <style type="text/css">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</style>
            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
      'cookieDomain': 'www.le-capital-des-mots.fr',
      'name': 'ob',
      'allowLinker': true
  });
  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'literature-comics-poetry');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10','991048');
  ga('ob.set', 'dimension11','1');
  ga('ob.set', 'dimension12','2');
  ga('ob.set', 'dimension13','0');

  ga('ob.send', 'pageview');

</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/991048/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.38.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.38.0"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.38.0"></script>


    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
        <body>
                
<div class="ob-ShareBar ob-ShareBar--light js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--light.png?v1.4.38.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest"
           id="ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <div class="ob-ShareBar-followContainer obbar-follow"
            data-iframe-src="http://my.over-blog.com/static/follow.html?blog=www.le-capital-des-mots.fr&amp;lang=fr">
            <a href="http://my.over-blog.com/api/follow/fr/www.le-capital-des-mots.fr"
               class="ob-ShareBar-follow">
                <strong>Suivre</strong> ce blog
            </a>
            <span class="bubble-text" style="display: none">Utilisez notre Reader et abonnez-vous aux meilleurs articles de ce blog !</span>
        </div>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/83676417?blog=991048" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.38.0"></script>
<script>
    var postTitle = "LE CAPITAL DES MOTS - EDUARDO PISANI "
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>            <div id="fb-root"></div>
            <!-- global -->
            <div id="global">
                <!-- header -->
                <header>
                    <div class="banner clearfix">
                                                      <div class="avatar">
                                <a href="http://www.le-capital-des-mots.fr"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/99/10/48/20160524/ob_b55313_capitaldesmots-moyen.jpg" alt="Le Capital des Mots - Magazine." width="100" height="100"  /></a>
                            </div>
                                                <div class="banner-title">
                                                        <p class="blog-title">
                                <a href="http://www.le-capital-des-mots.fr" title="Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.">Le Capital des Mots - Magazine.</a>
                            </p>
                            
                            <p class="description h3-like">Revue culturelle d'&Eacute;ric Dubois.        D&eacute;p&ocirc;t l&eacute;gal BNF.  ISSN 2268-3321 &copy;  Le Capital des Mots. Illustration :  &copy; Gilles Bizien.   Tous droits r&eacute;serv&eacute;s.</p>
                        </div>
                        <nav class="menu">
                            <ul>
                                <li>
                                    <a href="http://www.le-capital-des-mots.fr" title="Retour à l'accueil">Accueil</a>
                                </li>
                                                                                                                                                                                                                                                                <li>
                                    <a href="/contact" title="Contact">Contact</a>
                                </li>
                            </ul>
                        </nav>
                                                    <form class="search-form" method="post" action="/search">
                                <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
                                <input class="search-submit" type="submit" value="" />
                            </form>
                                            </div>
                </header>
                
                <!-- main -->
                <div class="main single">
                    <div class="wrapper">
                        <section class="content">
                                                                                                <article class="item" itemprop="blogPosts" itemscope itemtype="//schema.org/BlogPosting">
                                        <header itemprop="headline">
                                                                                        <h1 itemprop="name" class="post-title">
                                            
                                                <a class="permalink" itemprop="url" href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" title="Toutes Les gondoles ... Toutes Les gondoles L'attendent. Elle est partie À Venise, Elle est partie Pour voir La mer. Et toutesLes gondolesL'attendent.Elle est partieÀ Venise,Elle est partiePour voirLa mer.Elle est partie Sans lui Qui crève De jalousie,...">
                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISANI 
                                                                                                    </a>
                                                                                        </h1>
                                                                                        <time itemprop="datePublished" pubdate="2016-12-30T09:55:59+01:00">30 Décembre 2016</time>
                                        </header>
                                        <div class="entry">
                                                                                            
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><div><div><div><div><div><div><div><div><div><span style="font-size:18px;"><strong>Toutes Les gondoles ...</strong></span></div><div>&nbsp;</div><div>&nbsp;</div><div><strong><span style="font-size: 14pt;">Toutes </span></strong></div><strong><span style="font-size: 14pt;">Les gondoles</span></strong></div><strong><span style="font-size: 14pt;">L&#39;attendent.</span></strong></div><strong><span style="font-size: 14pt;">Elle est partie</span></strong></div><strong><span style="font-size: 14pt;">&Agrave; Venise,</span></strong></div><strong><span style="font-size: 14pt;">Elle est partie</span></strong></div><strong><span style="font-size: 14pt;">Pour voir</span></strong></div><strong><span style="font-size: 14pt;">La mer.</span></strong></div><strong><span style="font-size: 14pt;">Et toutes<br />Les gondoles<br />L&#39;attendent.<br />Elle est partie<br />&Agrave; Venise,<br />Elle est partie<br />Pour voir<br />La mer.<br />Elle est partie</span></strong></div><div><strong><span style="font-size: 14pt;">Sans lui</span></strong></div><div><strong><span style="font-size: 14pt;">Qui cr&egrave;ve</span></strong></div><div><strong><span style="font-size: 14pt;">De jalousie,</span></strong></div><div><strong><span style="font-size: 14pt;">En pensant </span></strong></div><div><strong><span style="font-size: 14pt;">&Agrave; elle</span></strong></div><div><strong><span style="font-size: 14pt;">Qui embrasse</span></strong></div><div><strong><span style="font-size: 14pt;">Un autre</span></strong></div><div><strong><span style="font-size: 14pt;">Sur une</span></strong></div><div><strong><span style="font-size: 14pt;">Gondole</span></strong></div><div><span style="font-size: small;"><strong><span style="font-size: 14pt;">&Agrave; Venise.</span></strong></span></div><div>&nbsp;</div><div>&nbsp;</div><div><div><div><div><span style="font-size:18px;"><strong>EDUARDO PISANI </strong></span></div><div>&nbsp;</div><div><div><p><em>Il se pr&eacute;sente : </em></p><div class="yiv6057129646" id="yiv6057129646yui_3_16_0_1_1434105658194_2305" style=""><span id="yiv6057129646yui_3_16_0_1_1434105658194_2304" style="font-size:18px;"><i id="yiv6057129646yui_3_16_0_1_1434105658194_2303"><b class="yiv6057129646" id="yiv6057129646yui_3_16_0_1_1434105658194_2310" style="">Eduardo Pisani</b>, appel&eacute; aussi <b class="yiv6057129646" id="yiv6057129646yui_3_16_0_1_1434105658194_2302" style="">Edouardo</b>, est un peintre et un po&egrave;te.</i></span><div dir="ltr" id="yiv6057129646yui_3_16_0_1_1434105658194_2306"><span class="yiv6057129646" id="yiv6057129646yui_3_16_0_1_1434105658194_2312" style="font-size:18px;"><i class="yiv6057129646" id="yiv6057129646yui_3_16_0_1_1434105658194_2311" style="">Dans sa jeunesse, il a &eacute;t&eacute; chanteur.</i></span></div><div dir="ltr">&nbsp;</div><div dir="ltr"><em><strong>On peut retrouver ses po&egrave;mes sur son blog :<a href="http://lespoemestoutnus.canalblog.com/"> http://lespoemestoutnus.canalblog.com/</a></strong></em></div></div></div><div><strong><span style="font-size: 14pt;">&nbsp;</span></strong></div></div></div></div></div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg" alt="Eduardo&#x20;Pisani&#x20;alias&#x20;Edouardo.&#x20;Photo&#x20;&#x3A;&#x20;&#x00A9;&#x20;Alpha.&#x20;-&#x20;DR&#x20;" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Eduardo&#x20;Pisani&#x20;alias&#x20;Edouardo.&#x20;Photo&#x20;&#x3A;&#x20;&#x00A9;&#x20;Alpha.&#x20;-&#x20;DR&#x20;</p></div>        </div>

                                            
                                                                                            <section class="item-tags">
                                                    Tag(s) :
                                                                                                            <a href="/tag/poesie/" itemprop="keywords">#poésie</a>,                                                                                                             <a href="/tag/photos/" itemprop="keywords">#photos</a>                                                                                                    </section>
                                            
                                                                                            <footer>
                                                    <div class="bloc-infos clearfix">
                                                                
                
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="capitaldesmots "          data-hashtags="poésie,photos"          data-text="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;EDUARDO&#x20;PISANI&#x20;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="LE&#x20;CAPITAL&#x20;DES&#x20;MOTS&#x20;-&#x20;EDUARDO&#x20;PISANI&#x20;"
            data-pin-media="https://img.over-blog-kiwi.com/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg"
            data-pin-url="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn" rel="nofollow" href="http://my.over-blog.com/repost.html?repost=http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html">
    <span class="ob-repost-label">
        <span class="ob-repost-icon"></span>
        Repost
    </span>
    <span class="ob-repost-count">0</span></a>

    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.38.0">
    </div>
</div>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                        
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-21.html" title="LE CAPITAL DES MOTS - EDUARDO PISANI">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20161231/ob_ff8662_15841648-10154957438057948-409405461-n.jpg" alt="LE CAPITAL DES MOTS - EDUARDO PISANI"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - EDUARDO PISANI
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-2.html" title="LE CAPITAL DES MOTS - EDUARDO PISANI">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20161229/ob_a5581a_15801255-10154950304842948-1847231171.jpg" alt="LE CAPITAL DES MOTS - EDUARDO PISANI"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - EDUARDO PISANI
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-9.html" title="LE CAPITAL DES MOTS - EDUARDO PISANI">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20161228/ob_ced9c4_15749112-10154946282492948-1943412344.jpg" alt="LE CAPITAL DES MOTS - EDUARDO PISANI"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - EDUARDO PISANI
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-1.html" title="LE CAPITAL DES MOTS - EDUARDO PISANI">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/99/10/48/20161227/ob_548a9d_15748269-10154943233412948-797526578-o.jpg" alt="LE CAPITAL DES MOTS - EDUARDO PISANI"/>
    
    <div class="ob-RelatedPost-title" >
              LE CAPITAL DES MOTS - EDUARDO PISANI
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                    </div>
                                                    <div class="bloc-infos clearfix">
                                                                                                            </div>
                                                </footer>
                                                                                    </div>
                                    </article>
                                    
                                                                            <!-- Pagination -->
                                        <nav class="navigation">
                                                                                             <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-2.html" class="prev">
                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISANI
                                                                                                   </a>
                                            
                                                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-21.html" class="next">
                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISANI
                                                                                                    </a>
                                                                                    </nav>
                                    
                                                                            <aside class="item-comments" id="comments">
                                            <!-- comments -->
                                            <h3>Commenter cet article</h3>
                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 991048,
    "id_post": 83676417,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                    </aside>
                                                                                                
                                                    </section>

                        <aside class="sidebar">
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Éric Dubois </p>
                                        </header>
                                        <div class="entry">
                                            <div><p>&nbsp;</p>

<p><strong><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><a href="http://ericdubois.info">Eric Dubois</a> est n&eacute; en 1966 &agrave; Paris. <a href="http://www.ericdubois.info/bibliographie/">Auteur de plusieurs ouvrages de po&eacute;sie aux &eacute;ditions Le Manuscrit, Encres Vives, H&eacute;lices, l&#39;Harmattan, Publie.net, Unicit&eacute; </a>.Responsable de la revue culturelle en ligne &laquo; <a href="http://www.le-capital-des-mots.fr">Le Capital des Mots- Magazine</a> &raquo;. Blogueur : &laquo; <a href="http://ericdubois.net">Les tribulations d&#39;Eric Dubois- Journal&nbsp;</a> &raquo;. Chroniqueur dans l&#39;&eacute;mission &laquo; Le lire et le dire &raquo; sur Fr&eacute;quence Paris Plurielle (106.3 fm Paris) depuis 2010. Membre du Coll&egrave;ge du Prix Litt&eacute;raire Rive Gauche &agrave; Paris. Eric Dubois est Pr&eacute;sident de<a href="https://www.facebook.com/lecapitaldesmotsassociation/?ref=bookmarks#"> </a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">l</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">&#39;association &quot;Le Capital des Mots&quot;</a><a href="https://www.facebook.com/lecapitaldesmotsassociation"> </a>dont l&#39;objet est de </span></span>promouvoir la po&eacute;sie et les &eacute;critures dites &quot;contemporaines&quot; dans les m&eacute;dias, le web , les biblioth&egrave;ques et les librairies.</strong></p>

<p><a href="http://www.ericdubois.info/peintures-dessins-et-photos/"><strong>Eric Dubois est &eacute;galement peintre et photographe.</strong></a></p>

<p><a href="http://www.ericdubois.info/vid%C3%A9os/"><strong>Il bricole des vid&eacute;os.</strong></a></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
                                        </div>
                                    </div>
                                                            
                            
                                                            <div class="widget follow">
                                    <header>
                                        <p class="widget-title">Suivez-moi</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li class="tw">
                                                    <a href="//twitter.com/capitaldesmots " target="_blank">sur Twitter</a>
                                                </li>
                                                                                                                                        <li class="fb">
                                                    <a href="//facebook.com/eric.dubois.auteur" target="_blank" >sur Facebook</a>
                                                </li>
                                                                                        <li class="rss">
                                                <a href="/rss">via RSS</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                                                                        <div class="widget subscribe">
                                    <header>
                                        <p class="widget-title">S'abonner</p>
                                    </header>
                                    <div class="entry">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                    </div>
                                </div>
                            

                                                            <div class="widget pages">
                                    <header>
                                        <p class="widget-title">Pages</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                            <li>
                                                    <a href="http://www.le-capital-des-mots.fr/links.html">Liens</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget tags">
                                    <header>
                                        <p class="widget-title">Catégories</p>
                                    </header>
                                    <div class="entry">
                                        <ul>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes/">#poèmes</a> <span class="number">1482</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/photos/">#photos</a> <span class="number">96</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/articles%20-%20articles%20critiques/">#articles - articles critiques</a> <span class="number">46</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nouvelles/">#nouvelles</a> <span class="number">36</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poesie/">#poésie</a> <span class="number">33</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/dessins/">#dessins</a> <span class="number">25</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/annonces/">#annonces</a> <span class="number">23</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/peintures/">#peintures</a> <span class="number">23</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/infos/">#infos</a> <span class="number">15</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/poemes%20et%20nouvelles/">#poèmes et nouvelles</a> <span class="number">15</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuischarlie/">#jesuischarlie</a> <span class="number">14</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/recits/">#récits</a> <span class="number">10</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/aphorismes/">#aphorismes</a> <span class="number">8</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuisparis/">#jesuisparis</a> <span class="number">8</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/chanson/">#chanson</a> <span class="number">5</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/texte/">#texte</a> <span class="number">5</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/nuitdebout/">#NuitDebout</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/golden%20blog%20awards%202015/">#golden blog awards 2015</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuismali/">#jesuismali</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/liberted%27expression/">#libertéd'expression</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/sons/">#sons</a> <span class="number">3</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/attentats/">#attentats</a> <span class="number">2</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuisathee/">#jesuisathée</a> <span class="number">2</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuischretien/">#jesuischrétien</a> <span class="number">2</span>
                                                </li>
                                                                                            <li>
                                                    <a itemprop="keywords" href="/tag/jesuisjuif/">#jesuisjuif</a> <span class="number">2</span>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget archives">
                                    <header>
                                        <p class="widget-title">Archives</p>
                                    </header>
                                    <div class="entry">
                                        <ul id="archivelist" class="archivelist">
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2016')">2016</a>
                                                    <ul id="arch_2016" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2016-12/">Décembre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-11/">Novembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-10/">Octobre</a> <span>33</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-09/">Septembre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-08/">Août</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-06/">Juin</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-05/">Mai</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-04/">Avril</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-03/">Mars</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-02/">Février</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2016-01/">Janvier</a> <span>22</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2015')">2015</a>
                                                    <ul id="arch_2015" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2015-12/">Décembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-11/">Novembre</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-10/">Octobre</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-09/">Septembre</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-07/">Juillet</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-06/">Juin</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-05/">Mai</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-04/">Avril</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-03/">Mars</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-02/">Février</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2015-01/">Janvier</a> <span>42</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2014')">2014</a>
                                                    <ul id="arch_2014" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2014-12/">Décembre</a> <span>39</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-11/">Novembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-10/">Octobre</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-09/">Septembre</a> <span>30</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-08/">Août</a> <span>26</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-07/">Juillet</a> <span>34</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-06/">Juin</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-05/">Mai</a> <span>20</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-03/">Mars</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-02/">Février</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2014-01/">Janvier</a> <span>23</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2013')">2013</a>
                                                    <ul id="arch_2013" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2013-12/">Décembre</a> <span>15</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-11/">Novembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-10/">Octobre</a> <span>28</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-09/">Septembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-08/">Août</a> <span>25</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-07/">Juillet</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-06/">Juin</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-05/">Mai</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-04/">Avril</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-03/">Mars</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2013-01/">Janvier</a> <span>16</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2012')">2012</a>
                                                    <ul id="arch_2012" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2012-12/">Décembre</a> <span>22</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-11/">Novembre</a> <span>16</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-10/">Octobre</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-09/">Septembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-08/">Août</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-07/">Juillet</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-06/">Juin</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-05/">Mai</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-04/">Avril</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-02/">Février</a> <span>2</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2012-01/">Janvier</a> <span>9</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2011')">2011</a>
                                                    <ul id="arch_2011" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2011-12/">Décembre</a> <span>10</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-11/">Novembre</a> <span>9</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-10/">Octobre</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-09/">Septembre</a> <span>11</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-08/">Août</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-07/">Juillet</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-06/">Juin</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-05/">Mai</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-04/">Avril</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-03/">Mars</a> <span>8</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-02/">Février</a> <span>7</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2011-01/">Janvier</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2010')">2010</a>
                                                    <ul id="arch_2010" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2010-12/">Décembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-11/">Novembre</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-10/">Octobre</a> <span>5</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-09/">Septembre</a> <span>3</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-08/">Août</a> <span>4</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-07/">Juillet</a> <span>6</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2010-06/">Juin</a> <span>7</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2009')">2009</a>
                                                    <ul id="arch_2009" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2009-09/">Septembre</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-08/">Août</a> <span>12</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-05/">Mai</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-04/">Avril</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-03/">Mars</a> <span>13</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-02/">Février</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2009-01/">Janvier</a> <span>14</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2008')">2008</a>
                                                    <ul id="arch_2008" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2008-12/">Décembre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-11/">Novembre</a> <span>14</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-10/">Octobre</a> <span>17</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-09/">Septembre</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-06/">Juin</a> <span>19</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-05/">Mai</a> <span>24</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-04/">Avril</a> <span>18</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-03/">Mars</a> <span>21</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-02/">Février</a> <span>23</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2008-01/">Janvier</a> <span>19</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                             <li>
                                                    <a href="#" class="plustext" onclick="javascript:switch_arch('2007')">2007</a>
                                                    <ul id="arch_2007" class="arch_month">
                                                                                                                                                                                    <li>
                                                                    <a href="/archive/2007-12/">Décembre</a> <span>40</span>
                                                                </li>
                                                                                                                                                                                                                                                <li>
                                                                    <a href="/archive/2007-11/">Novembre</a> <span>8</span>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                                                            <div class="widget last-posts">
                                    <header>
                                        <p class="widget-title">articles récents</p>
                                    </header>
                                    <div class="entry clearfix">
                                        <ul class="clearfix">
                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-21.html" title="Comme Les anges Dans le ciel ... Comme Les anges Dans le ciel, Elle joue Du violon. Comme Les oiseaux Sur les arbres, Elle chante Ses chansons. Comme Une flèche Empoisonnée, Elle a touché Mon cœur. EDUARDO PISANI Il se présente : Eduardo Pisani, appelé...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161231/ob_ff8662_15841648-10154957438057948-409405461-n.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-21.html" title="Comme Les anges Dans le ciel ... Comme Les anges Dans le ciel, Elle joue Du violon. Comme Les oiseaux Sur les arbres, Elle chante Ses chansons. Comme Une flèche Empoisonnée, Elle a touché Mon cœur. EDUARDO PISANI Il se présente : Eduardo Pisani, appelé...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" title="Toutes Les gondoles ... Toutes Les gondoles L'attendent. Elle est partie À Venise, Elle est partie Pour voir La mer. Et toutesLes gondolesL'attendent.Elle est partieÀ Venise,Elle est partiePour voirLa mer.Elle est partie Sans lui Qui crève De jalousie,...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161230/ob_258d34_15785327-10154953578057948-1030822727.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-4.html" title="Toutes Les gondoles ... Toutes Les gondoles L'attendent. Elle est partie À Venise, Elle est partie Pour voir La mer. Et toutesLes gondolesL'attendent.Elle est partieÀ Venise,Elle est partiePour voirLa mer.Elle est partie Sans lui Qui crève De jalousie,...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-2.html" title="Un minuscule Rat ... Un minuscule Rat Sur le quai Du métro Arts et Métiers, DirectionLevallois... Que fais-tu Minuscule Rat Sur le quai Du métro Arts et Métiers, Direction Levallois ? Rentre Dans Ton trou, Car Les hommes Sont méchants, Et tôt Ou tard,...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161229/ob_a5581a_15801255-10154950304842948-1847231171.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-2.html" title="Un minuscule Rat ... Un minuscule Rat Sur le quai Du métro Arts et Métiers, DirectionLevallois... Que fais-tu Minuscule Rat Sur le quai Du métro Arts et Métiers, Direction Levallois ? Rentre Dans Ton trou, Car Les hommes Sont méchants, Et tôt Ou tard,...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-9.html" title="Je me promène Pour Chercher Un poème ... Je me promène Pour Chercher Un poème. Et je le trouve, Et il est Beau. Suis-je Un génie ? Suis-je Un grand poète ? Non, je suis Seulement Quelqu’un Qui se promène, Qui se promène Pour chercher Un poème. EDUARDO...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161228/ob_ced9c4_15749112-10154946282492948-1943412344.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-9.html" title="Je me promène Pour Chercher Un poème ... Je me promène Pour Chercher Un poème. Et je le trouve, Et il est Beau. Suis-je Un génie ? Suis-je Un grand poète ? Non, je suis Seulement Quelqu’un Qui se promène, Qui se promène Pour chercher Un poème. EDUARDO...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-1.html" title="Je pense Que dans L'immédiat ... Je pense Que dans L’immédiat, Chaque Mouvement Me fera Souffrir. Ils m'ont Cassé La gueule, Non pas avec Des coups De matraque, Mais Avec Quelques Mots CouchésSur un papier. Mais moi, Je ne vais pas Me coucher Devant Ces...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161227/ob_548a9d_15748269-10154943233412948-797526578-o.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-1.html" title="Je pense Que dans L'immédiat ... Je pense Que dans L’immédiat, Chaque Mouvement Me fera Souffrir. Ils m'ont Cassé La gueule, Non pas avec Des coups De matraque, Mais Avec Quelques Mots CouchésSur un papier. Mais moi, Je ne vais pas Me coucher Devant Ces...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                                                                                <li>
                                                        <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-5.html" title="Je suis allé Là ... Je suis allé Là Où les autres Ne vont pas. J'ai puisé Dans Mes chimères Pour Sortir Du néant, Et j'ai Fait De mon visage, Un drapeau D'infortune. Un jour, Léger Comme Un petit Moineau, Je me suis Envolé Pour ne plus Revenir. EDUARDO...">
                                                            <img src="https://img.over-blog-kiwi.com/137x137-ct/0/99/10/48/20161226/ob_6d223e_15731645-10154940412842948-663786377-n.jpg" alt="" />
                                                        </a>
                                                        <p class="caption">
                                                            <a href="http://www.le-capital-des-mots.fr/2016/12/le-capital-des-mots-eduardo-pisani-5.html" title="Je suis allé Là ... Je suis allé Là Où les autres Ne vont pas. J'ai puisé Dans Mes chimères Pour Sortir Du néant, Et j'ai Fait De mon visage, Un drapeau D'infortune. Un jour, Léger Comme Un petit Moineau, Je me suis Envolé Pour ne plus Revenir. EDUARDO...">
                                                                                                                            LE CAPITAL DES MOTS - EDUARDO PISAN...
                                                                                                                        </a>
                                                        </p>
                                                    </li>
                                                                                                                                    </ul>
                                    </div>
                                </div>
                            
                            
                                                                                                <div class="widget freeModule">
                                        <header>
                                            <p class="widget-title">Le Capital des Mots </p>
                                        </header>
                                        <div class="entry">
                                            <div><p><span style="font-size:14px;"><strong><a href="http://le-capital-des-mots.fr">Revue &quot;Le Capital des Mots&quot;</a>&nbsp; fond&eacute;e le 27 Octobre 2007 par Eric Dubois.</strong></span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px;"><strong><a href="https://www.facebook.com/lecapitaldesmotsassociation/">Association &quot;Le Capital des Mots</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/">&quot;</a><a href="https://www.facebook.com/lecapitaldesmotsassociation/?ref=bookmarks#"> </a>cr&eacute;&eacute;e le 25 Novembre 2015 par Eric Dubois, Christophe Bregaint et Marie Volta. </strong></span></p>

<p><span style="font-size:14px;"><strong>Objet : </strong></span></p>

<p class="western" lang="zxx"><span style="font-size:14px;"><span><strong>Promouvoir la po&eacute;sie et les &eacute;critures dites &quot;contemporaines&quot; dans les m&eacute;dias, le web, les biblioth&egrave;ques et les librairies.</strong></span></span></p>

<p class="western" lang="zxx">&nbsp;</p>

<p class="western" lang="zxx">&nbsp;</p>

<p class="western" lang="zxx">&nbsp;</p>
</div>
                                        </div>
                                    </div>
                                                                                    </aside>
                                            </div>
                </div>
            </div>

            <!-- Scripts -->
            <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/masonry/2.1.08/jquery.masonry.min.js"></script>
            <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>

            <script>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</script>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.38.0"></script>
<script>
  var postTitle = "LE CAPITAL DES MOTS - EDUARDO PISANI "
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/923237.html" target="_blank">LE CAPITAL DES MOTS </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/991048"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

<script type="text/javascript">

if (ob_hide_ads == 1)
{
	var eAds = document.querySelectorAll(".ads");
    
	Array.prototype.forEach.call(eAds, function(e){
        e.style.display = 'none';
	});
}

</script><div class="ob-ads ob-other"></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Literature, Comics & Poetry',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'Yes',
        'hasAds'  : 'Yes',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
    </html>
